20, rue de la Michodière, 75002 Paris
01 43 18 19 40 Choix 1
support@infoclip.fr

Multiples vulnérabilités dans phpMyAdmin

Division Systèmes et Réseaux

Multiples vulnérabilités dans phpMyAdmin


Résumé

De multiples vulnérabilités ont été découvertes dans phpMyAdmin . Elles permettent à un attaquant de provoquer une atteinte à l’intégrité des données, une atteinte à la confidentialité des données et une injection de code indirecte à distance (XSS).


Documentation éditeur


Solution

  • Appliquer les patchs indiqués dans la documentation de l’éditeur