20, rue de la Michodière, 75002 Paris
01 43 18 19 40 Choix 1
support@infoclip.fr

Vulnérabilité dans Apple iOS et iPadOS

Division Systèmes et Réseaux

Vulnérabilité dans Apple iOS et iPadOS


Risque

Exécution de code arbitraire.


Résumé

Sans précision, l’éditeur annonce qu’une vulnérabilité a été découverte dans iOS et iPadOS, permettant l’exécution de code arbitraire sur les terminaux iPhone et iPad. Versions concernées :

iOS versions antérieures à 15.0.2.

iPadOS versions antérieures à 15.0.2.


Documentation éditeur


Solution

Il est recommandé de mettre à jour dans les plus brefs délais l’applicatif. Procédure de mise à jour depuis le site de l’éditeur :