20, rue de la Michodière, 75002 Paris
01 43 18 19 40 Choix 1
support@infoclip.fr

Multiples vulnérabilités dans le navigateur Safari d’Apple

Division Systèmes et Réseaux

Multiples vulnérabilités dans le navigateur Safari d’Apple


Risque

Exécution de code à distance.

Versions affectées : Safari versions antérieures à 15.6.1


Résumé

Une vulnérabilité, classée critique, a été découverte permettant de provoquer des problèmes de sécurité pouvant mener à une exécution de code à distance.

Apple indique que la vulnérabilité CVE-2022-32893 serait activement exploitée. Par conséquent, il est hautement recommandé d’effectuer la mise à jour.


Documentation éditeur


Solution

  • Il est recommandé de mettre à jour dans les plus brefs délais l’applicatif. Lorsque cela n’est pas possible, utilisez un autre navigateur, à condition que celui-ci dispose des dernières mises à jour de sécurité.