20, rue de la Michodière, 75002 Paris
01 43 18 19 40 Choix 1
support@infoclip.fr

Vulnérabilités dans les produits WithSecure

Division Systèmes et Réseaux

Vulnérabilités dans les produits WithSecure


Risque

Déni de service.

Produits affectés :

WithSecure Client Security 15 pour Windows et Mac sans le dernier correctif de sécurité
WithSecure Elements Endpoint Protection versions postérieures à 17 pour Windows et Mac sans le dernier correctif de sécurité
WithSecure Server Security 15 pour Windows sans le dernier correctif de sécurité
WithSecure Email 15 pour Windows sans le dernier correctif de sécurité
Linux Security 64 12.0 sans le dernier correctif de sécurité
Linux Protection 12.0 sans le dernier correctif de sécurité
WithSecure Atlant 1.0.35-1

Résumé

Une vulnérabilité découverte dans les produits WithSecure permet à un attaquant de provoquer un déni de services.


Documentation éditeur


Solution

  • Aucune action de l’utilisateur n’est requise. Le correctif requis a été publié via le canal de mise à jour automatique.
  • Le cas échéant, consulter la section Documentation éditeur.